You are not logged in.

Friday, August 22nd 2014, 7:55am

The Avira Forum will be moved to the new platform Avira Answers soon. We'll make the transition of existing user profiles and threads as smooth as possible.
New visitors are able to log in on Avira Answers with the existing Avira account directly or sign up with a new account.

  • "montico" started this thread

Date of registration:
Apr 6th 2012

Version:
Avira Antivirus Premium

Operating System:
window 7

  • Send private message

1

Monday, April 9th 2012, 9:36am

Kaufversion kann nicht gstartet werden

Guten Morgen!

Hoffe bin hier richtig und bring nicht das Forum durcheinander. (Erstnutzer)

Meine Frage: Habe mein Laptop mit Win 7 (64bit) neu aufspielen lassen Virenscanner wurde auch neu heruntergeladen ich sollte nur noch den "Kennschlüssel" eingeben.
Das funtioniert leider nicht. Bekomme die Fehlermeldung :"Scanner nicht gestartet- Fehler 0"

was mach ich falsch ??

A.Novize

Community member

Date of registration:
Oct 4th 2006

Version:
Avira Antivirus Premium
Avira Internet Security
Avira Free Mac Security

Operating System:
Mac OS X 10.6.8 / Windows 7 Home Premium 32Bit auf Mac via Parallels VM/ Windows 7 Ultimate 64Bit/ Ubuntu 14.04

  • Send private message

2

Monday, April 9th 2012, 10:31am

Hallo und welcome on board,

Du bist hier richtig -aber die Beschreibung ist etwas dürr, also:

Du hast eine Premium (das ist mehr als ein "Virenscanner") gekauft -online oder eine Boxversion?

Wenn online, dann hast du dir das Setup heruntergeladen?
http://www.avira.com/de/downloads

Dann hast du per Rechtsklick auf die exe "als Administrator ausführen" installiert? (sollte man so machen, bei Windows 7)

Und im Installations-Dialog den Aktivierungscode (den du beim Kauf erhalten haben solltest) eingegeben?
Gruß, Novize.

Hijack This 2.0.4* VirusTotal * SWH deaktivieren * Malwarebytes (incl.Tutorial) *CCleaner (Slim!)AVIRA on YouTube
Fragen sind im Forum, wo viele Wissende zugegen, besser aufgehoben- bitte nicht per PN ! Danke.

  • "montico" started this thread

Date of registration:
Apr 6th 2012

Version:
Avira Antivirus Premium

Operating System:
window 7

  • Send private message

3

Monday, April 9th 2012, 11:11am

Habe es online gekauft.wurde einmal verlängert
installiert wurde es von einem it-experte für großrechner etc. also müsste da alles stimmen. er wollte meinen scanner auch aktivieren hatte leider mein kennschlüssel/ aktivierungscode nicht dabei.
nach dem eingeben erhalte ich die meldung - fehler 0

gnagflow

Community member

Date of registration:
Mar 3rd 2006

Version:
Avira Internet Security Suite

Operating System:
WIN7 U SP1, WIN 8.1 64-bit

  • Send private message

4

Monday, April 9th 2012, 11:39am

Du meinst den 25-stelligen code ?

Wenn Du AV schon mal installiert hattest,
Solltest Du Dich auf folgender Seite mal anmelden, und Dir den Lizenzschlüssel erneut herunterladen bzw. zusenden lassen. Du brauchst Deine seinerzeitige e-mail-adresse und auch Dein Passwort
https://license.avira.com/de/login.html

Half der Tipp ?
Gruß Wolfgang
In seinem Lachen liegt der Schlüssel,
mit dem wir den ganzen Menschen entschlüsseln

- Thomas Carlyle - 1795-1881 brit. Schriftsteller

  • "montico" started this thread

Date of registration:
Apr 6th 2012

Version:
Avira Antivirus Premium

Operating System:
window 7

  • Send private message

5

Monday, April 9th 2012, 12:20pm

ob der tipp geholfen hat ? JA !! hatte den falschen schlüssel! hat der sich nach der produktverlängerung geändert? habe dazu keine nachricht erhalten.

nun doch noch eine frage : bei "standartkonto" sehe ich kein regenschirm-ikon(nur beim admi. aber das soll/will ich nicht ständig benutzen) auch kann ich sonst nix über AVIRA in diesem konto sehen. ist das normal bei win7? bei xp war ja zumindest das ikon in der leiste sichtbar.