You are not logged in.

Thursday, April 17th 2014, 2:56am

Dear visitor, welcome to Avira Support Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Sparks

Community member

  • "Sparks" started this thread

Date of registration:
May 25th 2010

Version:
none

Operating System:
Windows 8.1 PRO 64 Bit

  • Send private message

1

Tuesday, October 4th 2011, 3:06pm

Adressbuch wird nicht eingelesen

Habe jetzt auch die Avira Internet Security 2012. ;) Leider wird das Adressbuch von Outlook-Express nicht eingelesen, so dass ich bestimmte Mailadressen nicht auf die Whitelist setzen kann. Es erscheint nachfolgende Fehlermeldung.



Avira ist als Admin installiert worden. Jemand 'nen Plan?
Gruß
Sparks


Bitte keine PN oder Mails bei Problemen an mich senden. Fragen nur im Forum stellen.

Hijackthis | Hijackthis-Anleitung | HDTUNE | Neuaufsetzen? | LSPFIX

Selbstdreher

Community member

Date of registration:
Feb 13th 2006

  • Send private message

2

Tuesday, October 4th 2011, 3:23pm

Ich bin mir da nicht wirklich sicher, aber ich glaube, ich hatte das zu Beginn meiner Securiyzeit mit dem Einlesen von Outlook (damals auf Win2000) ebenfalls. Dürfte so 2 Jahre oder 3 sogar her sein. Da ich da mehr oder weniger ein soziales Forenjahr hatte, hab ich das wohl nie versucht zu lösen. Leider, wie sich jetzt zeigt.
Früher hatte man Langeweile. Heute das Internet. Aktion Satzzeichen retten Leben: Komm wir essen Opa.
My english makes me so quickly nobody after
DO NOT ASK

Sparks

Community member

  • "Sparks" started this thread

Date of registration:
May 25th 2010

Version:
none

Operating System:
Windows 8.1 PRO 64 Bit

  • Send private message

3

Wednesday, October 5th 2011, 7:53am

Hat jemand eine Idee?
Gruß
Sparks


Bitte keine PN oder Mails bei Problemen an mich senden. Fragen nur im Forum stellen.

Hijackthis | Hijackthis-Anleitung | HDTUNE | Neuaufsetzen? | LSPFIX

4

Wednesday, October 5th 2011, 2:11pm

Auch dies kann ich nochvollziehen. Alleridngs mit Outlook. kommt aber aufs selbe raus.
Hab es ebenfalls weitergegeben.

Sparks

Community member

  • "Sparks" started this thread

Date of registration:
May 25th 2010

Version:
none

Operating System:
Windows 8.1 PRO 64 Bit

  • Send private message

5

Wednesday, October 5th 2011, 2:14pm

Auch dies kann ich nochvollziehen. Alleridngs mit Outlook. kommt aber aufs selbe raus.
Hab es ebenfalls weitergegeben.


Ich denke, dass man da zeitnah eine Korrektur durchführen wird.

Besten Dank, Leo!
Gruß
Sparks


Bitte keine PN oder Mails bei Problemen an mich senden. Fragen nur im Forum stellen.

Hijackthis | Hijackthis-Anleitung | HDTUNE | Neuaufsetzen? | LSPFIX

Sparks

Community member

  • "Sparks" started this thread

Date of registration:
May 25th 2010

Version:
none

Operating System:
Windows 8.1 PRO 64 Bit

  • Send private message

6

Sunday, October 23rd 2011, 8:52am

Ich denke, dass man da zeitnah eine Korrektur durchführen wird.


Auch dieses Problem besteht noch.
Gruß
Sparks


Bitte keine PN oder Mails bei Problemen an mich senden. Fragen nur im Forum stellen.

Hijackthis | Hijackthis-Anleitung | HDTUNE | Neuaufsetzen? | LSPFIX

Date of registration:
Oct 9th 2011

Version:
Avira Internet Security

Operating System:
Win 7 SP1

  • Send private message

7

Tuesday, October 25th 2011, 2:13pm

Adressbuch Outlook 2003/Express

Ich denke, dass man da zeitnah eine Korrektur durchführen wird.


Auch dieses Problem besteht noch.

Ja leider,weder von Outlook 2003 noch von Outlook Express lässt sich das Adressbuch laden, Nun ist ja die Version 12 schon eine ganze Zeit draußen, sodas es an der Zeit wäre das Problem zu patchen.
MfG

Sparks

Community member

  • "Sparks" started this thread

Date of registration:
May 25th 2010

Version:
none

Operating System:
Windows 8.1 PRO 64 Bit

  • Send private message

8

Tuesday, October 25th 2011, 7:35pm

Ja leider,weder von Outlook 2003 noch von Outlook Express lässt sich das Adressbuch laden, Nun ist ja die Version 12 schon eine ganze Zeit draußen, sodas es an der Zeit wäre das Problem zu patchen.


Naja. Das ist jetzt wohl nichts lebensnotwendiges. Wenn ich sehe, dass man schon fleißig die gravierensten Probleme am patchen ist, kann ich mich auch noch etwas in Geduld üben. Diese ist ja bekanntlich eine Tugend. ;)
Gruß
Sparks


Bitte keine PN oder Mails bei Problemen an mich senden. Fragen nur im Forum stellen.

Hijackthis | Hijackthis-Anleitung | HDTUNE | Neuaufsetzen? | LSPFIX

Sparks

Community member

  • "Sparks" started this thread

Date of registration:
May 25th 2010

Version:
none

Operating System:
Windows 8.1 PRO 64 Bit

  • Send private message

9

Wednesday, October 26th 2011, 6:38pm

Nun befindet sich auch unser Problem in der Liste und wird wohl in Kürze bereinigt werden.
Gruß
Sparks


Bitte keine PN oder Mails bei Problemen an mich senden. Fragen nur im Forum stellen.

Hijackthis | Hijackthis-Anleitung | HDTUNE | Neuaufsetzen? | LSPFIX

Sparks

Community member

  • "Sparks" started this thread

Date of registration:
May 25th 2010

Version:
none

Operating System:
Windows 8.1 PRO 64 Bit

  • Send private message

10

Saturday, January 7th 2012, 9:55am

Habe jetzt auch die Avira Internet Security 2012. ;) Leider wird das Adressbuch von Outlook-Express nicht eingelesen, so dass ich bestimmte Mailadressen nicht auf die Whitelist setzen kann. Es erscheint nachfolgende Fehlermeldung.



Avira ist als Admin installiert worden. Jemand 'nen Plan?


Es wäre schön, wenn dieses Problem nun auch so langsam gelöst werden könnte.
Gruß
Sparks


Bitte keine PN oder Mails bei Problemen an mich senden. Fragen nur im Forum stellen.

Hijackthis | Hijackthis-Anleitung | HDTUNE | Neuaufsetzen? | LSPFIX

11

Saturday, January 7th 2012, 10:16am

Ich habe es mal intern weitergegeben. Funzt bei mir auch nicht.

Gruß

Sparks

Community member

  • "Sparks" started this thread

Date of registration:
May 25th 2010

Version:
none

Operating System:
Windows 8.1 PRO 64 Bit

  • Send private message

12

Saturday, January 7th 2012, 9:47pm

Ich habe es mal intern weitergegeben. Funzt bei mir auch nicht.


Jung! Dat häste jood jemaat. ;)
Gruß
Sparks


Bitte keine PN oder Mails bei Problemen an mich senden. Fragen nur im Forum stellen.

Hijackthis | Hijackthis-Anleitung | HDTUNE | Neuaufsetzen? | LSPFIX

13

Sunday, January 8th 2012, 12:02am

Danke. :D

Sparks

Community member

  • "Sparks" started this thread

Date of registration:
May 25th 2010

Version:
none

Operating System:
Windows 8.1 PRO 64 Bit

  • Send private message

14

Monday, March 12th 2012, 7:38pm

Ich möchte dieses Problem noch einmal in Erinnerung rufen und nachfragen, wann eine Lösung zu erwarten ist.
Gruß
Sparks


Bitte keine PN oder Mails bei Problemen an mich senden. Fragen nur im Forum stellen.

Hijackthis | Hijackthis-Anleitung | HDTUNE | Neuaufsetzen? | LSPFIX

Sparks

Community member

  • "Sparks" started this thread

Date of registration:
May 25th 2010

Version:
none

Operating System:
Windows 8.1 PRO 64 Bit

  • Send private message

15

Monday, April 30th 2012, 7:04am

Das nun mittlerweile seit Oktober 2011 bestehende Problem ist noch nicht gelöst. Wann gibt es denn nun eine Lösung?
Gruß
Sparks


Bitte keine PN oder Mails bei Problemen an mich senden. Fragen nur im Forum stellen.

Hijackthis | Hijackthis-Anleitung | HDTUNE | Neuaufsetzen? | LSPFIX

Date of registration:
Oct 9th 2011

Version:
Avira Internet Security

Operating System:
Win 7 SP1

  • Send private message

16

Tuesday, May 1st 2012, 6:17pm

Das nun mittlerweile seit Oktober 2011 bestehende Problem ist noch nicht gelöst. Wann gibt es denn nun eine Lösung?
Hallo,
Ja, es wird langsam Zeit das Problem zu lösen oder "feiern wir erst den 1.Jahrestag" des Problems?

Mit freundlichen Grüßen und weiteres Hoffen !!!

Sparks

Community member

  • "Sparks" started this thread

Date of registration:
May 25th 2010

Version:
none

Operating System:
Windows 8.1 PRO 64 Bit

  • Send private message

17

Monday, May 14th 2012, 6:09pm

Das nun mittlerweile seit Oktober 2011 bestehende Problem ist noch nicht gelöst. Wann gibt es denn nun eine Lösung?


Prima. Mit dem letzten, größeren Update funktioniert es wieder. :thumbup:
Gruß
Sparks


Bitte keine PN oder Mails bei Problemen an mich senden. Fragen nur im Forum stellen.

Hijackthis | Hijackthis-Anleitung | HDTUNE | Neuaufsetzen? | LSPFIX