You are not logged in.

Monday, April 21st 2014, 11:36am

Dear visitor, welcome to Avira Support Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

21

Tuesday, May 8th 2012, 6:52pm

Kannst Du eigentlich mein Profil sehen, ich habe das an für sich nur für Freunde aktualisiert. :)



*Erotik und Intelligenz müssen nicht unbedingt Feinde sein*
*Ein intelligentes Mädchen wird sich immer bemühen, weniger zu wissen, als der Mann, mit dem es sich gerade unterhält.*
*Hildegard Knef *

22

Tuesday, May 8th 2012, 7:18pm

oh Seite 2 schon.. fast übersehen.

Leider kann ich dein Profil nicht sehen:

Quoted

Die Details dieses Benutzerprofils sind nur für Freunde von »*Jose83« zugänglich.
Du meins?

PS: Ich glaube zu wissen, dazu müssten wir erst Freunde werden. ;)
MfG Sandro

23

Tuesday, May 8th 2012, 7:34pm

PS: Ich glaube zu wissen, dazu müssten wir erst Freunde werden.


dann gucke mal bei mir 8) (OT) :P



*Erotik und Intelligenz müssen nicht unbedingt Feinde sein*
*Ein intelligentes Mädchen wird sich immer bemühen, weniger zu wissen, als der Mann, mit dem es sich gerade unterhält.*
*Hildegard Knef *

24

Tuesday, May 8th 2012, 9:25pm

Mir ist eben noch was aufgefallen: Mein Mail-Programm (Thunderbird) spinnt leider noch immer.

Alle Häkchen unter E-Mailschutz aktiv und Ports eingestellt.... Läd sich wieder tot. -.-
MfG Sandro

25

Wednesday, May 9th 2012, 2:50pm

Das E-Mail-Problem besteht leider noch immer..Hat jemand einen Ratschlag was ich in diesem Falle tun kann?

Bis jetzt funktioniert es nur wenn ich den Schutz deaktiviere, was ja nicht der Sinn der Funktion ist.

Vom Support habe ich leider auch noch keine Antwort erhalten -.-

Nachtrag: Nun scheint es zu funktionieren. Obwohl sich nichts an den Einstellungen verändert hat. Antwortet der Proxy nicht schnell genug?

Naja.. Danke dennoch für die Hilfe hier im Thread :thumbsup:

PS: @*Jose83 : danke und lieb sein :)
MfG Sandro

This post has been edited 1 times, last edit by "mephi1982" (May 9th 2012, 2:55pm)


Michael_Mann

Moderator

Date of registration:
Oct 24th 2005

Version:
Avira Ultimate Protection Suite
Avira Free Unix/Linux
Avira Android Security

Operating System:
AmigaOS 3.9, Ubuntu 13.10+ & Windows XP SP3, win7 HEdit. 64b (sp1)

  • Send private message

26

Wednesday, May 9th 2012, 4:02pm

ähh jose, bitte formuliere deine letzte Antwort um, für Ehe-, Lebenskrisen und sonstige Ausrutscher ist hier nicht der rechte Ort.


Danke. ;)
Meine PCs: Amiga 1200 und WinUAE. Dafür ist Virenfreiheit garantiert.
Links: Tipps & Tricks -- HiJackThis -- Video Anleitungen
I speak german and english only

27

Wednesday, May 9th 2012, 4:08pm

ähh jose, bitte formuliere deine letzte Antwort um, für Ehe-, Lebenskrisen und sonstige Ausrutscher ist hier nicht der rechte Ort.

Danke.


ja, das war unüberlegt. Es tut mir leid, Ich habe das später auch bereut, das hinzuschreiben. sorry (was mich anbelangt)



*Erotik und Intelligenz müssen nicht unbedingt Feinde sein*
*Ein intelligentes Mädchen wird sich immer bemühen, weniger zu wissen, als der Mann, mit dem es sich gerade unterhält.*
*Hildegard Knef *

28

Wednesday, May 9th 2012, 4:24pm

Eigentlich hab ich nix böses gemacht. o.O
Offenbar haben wir aneinander vorbei kommuniziert bzw. hast du das was ich spaßig meinte falsch verstanden.

Deswegen also bitte nicht böse sein & "lieb sein" *g*

PS: Ich hab es dennoch per E-Mail gelesen was geantwortet wurde. (siehe PN)

So.. nun /OT & recht vielen Dank nochmal für die gute Hilfe :-*
MfG Sandro