You are not logged in.

Monday, April 21st 2014, 9:16am

Dear visitor, welcome to Avira Support Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

  • "ise1de" started this thread

Date of registration:
Apr 11th 2012

Operating System:
android 2.2.

  • Send private message

1

Wednesday, April 11th 2012, 4:23pm

Signalruf ertönt nicht

Scheint ja alles bestens zu funktionieren. Ortung getestet funktioniert. Allerdings funktioniert bei mir der Alarmruf nicht? Das Gerät zeigt zwar an das ein Signalruf ertönt, allerdings bleibt das Smartphone stumm? Hat jemand hier Erfahrungen? Ist ein Motorola Atrix. Gruß Ise1de :)

Date of registration:
Apr 24th 2012

Operating System:
2.3.4

  • Send private message

2

Tuesday, April 24th 2012, 10:26pm

bei mir tritt das gleiche Phänomen auf, ebenfalls Motorola atrix

Date of registration:
May 12th 2012

Version:
Avira Free Antivirus
Avira Free Unix/Linux

Operating System:
Android 2.3.3

  • Send private message

3

Saturday, May 12th 2012, 9:01pm

Probleme bei gekoppeltem Headset

Hallo,

offensichtlich gibt es Probleme, wenn das Handy mit einem Bluetooth-Headset gekoppelt ist. In diesem Fall ertönt kein Signalruf (auch nicht in den Kopfhörern).
Zuvor abgespielte Musik wird bei Starten des nicht-hörbaren Signals nicht mehr abgespielt und nach Verstreichen der 20sek Signaldauer ist es ohne Neu-Starten der Media-App auch nicht mehr möglich, Musik über das Headset abzuspielen.

Die Schwere des Defekts wird abgeschwächt durch die Tatsache, dass man beim Höhren von Musik über Bluetooth vermutlich nicht sein verlegen wird.

Samsung Galaxy (GT-I9000), Android 2.3.3

Date of registration:
May 19th 2012

Operating System:
2.3.4

  • Send private message

4

Saturday, May 19th 2012, 7:39pm

Kein Signalruf auch beim Xperia neo V.

Date of registration:
Feb 2nd 2013

Operating System:
windows7

  • Send private message

5

Saturday, February 2nd 2013, 8:14pm

Signalruf funktioniert nicht

Vielleicht wird das Problem doch noch mal gelöst. Nutze das Motorola ATRIX und bin jetzt der dritte, bei dem der Signalruf nicht funktioniert...

6

Monday, February 4th 2013, 9:48am

Hallo,

könnt Ihr bitte genauere Informationen geben?

Welche Avira Version ist installiert?
Welche Android Version mit welcher Software Version ist installiert?
Freundliche Gruesse / Best regards
Avira Operations GmbH & Co. KG

Maik Schubert
Support Services Expertise Center

Es werden keine unangeforderten Supportanfragen per PN beantwortet. Bitte nutzen Sie den ihrem Produkt entsprechenden Bereich im Forum.
There is no support for unsolicited PM requests available. Please use the board section which accords to your product.

537 * VirenLabor Datei Upload
* HJT Anleitung

Date of registration:
Feb 2nd 2013

Operating System:
windows7

  • Send private message

7

Saturday, February 23rd 2013, 4:38pm

Versionsinformation

Vielleicht wird das Problem doch noch mal gelöst. Nutze das Motorola ATRIX und bin jetzt der dritte, bei dem der Signalruf nicht funktioniert...
Avira Version 1.1
Android Version: 2.3.4
Sw-Version: (Ist das die KernelVersion: ??): 2.6.32.9

8

Wednesday, February 27th 2013, 8:40am

Hallo,

am Wochenende kam ein Update für Avira.
Tritt der Fehler nach diesem Update auch noch auf?

Gruß Maik
Freundliche Gruesse / Best regards
Avira Operations GmbH & Co. KG

Maik Schubert
Support Services Expertise Center

Es werden keine unangeforderten Supportanfragen per PN beantwortet. Bitte nutzen Sie den ihrem Produkt entsprechenden Bereich im Forum.
There is no support for unsolicited PM requests available. Please use the board section which accords to your product.

537 * VirenLabor Datei Upload
* HJT Anleitung

Date of registration:
Feb 2nd 2013

Operating System:
windows7

  • Send private message

9

Saturday, March 9th 2013, 9:35am

Hallo,

am Wochenende kam ein Update für Avira.
Tritt der Fehler nach diesem Update auch noch auf?

Gruß Maik

Hallo,

hilft leider auch nicht.
Ist das Handy im Ruhemodus (Bildschirm schwarz), ist nichts zu sehen/hören. Aktiviere ich den Bildschirm, sehe ich zwar den einen roten Bildschirm mit AVIRA LOGO und der Tröte, ich höre jedoch nichts.
AV Free Android Version: 1.2.1190