You are not logged in.

Wednesday, August 27th 2014, 10:58pm

The Avira Forum will be moved to the new platform Avira Answers soon. We'll make the transition of existing user profiles and threads as smooth as possible.
New visitors are able to log in on Avira Answers with the existing Avira account directly or sign up with a new account.

  • "Kirk65" started this thread

Date of registration:
Feb 12th 2006

Operating System:
Windows 7 Ultimate SP1

  • Send private message

1

Monday, July 4th 2011, 6:40pm

Avira SearchFree-Toolbar

Hallo,

seit dem letzten Update meldet sich nach jedem Start die lästige Einblendung:Avira SearchFree-Toolbar installieren,
kann man diesen Mist irgendwo abstellen?
Ich will keine Toolbar haben schon ganicht mit Ask.com.

PS. welche Seite ich besuche, bestimme noch immer ich und nicht irgendeine Software, nur weil womöglich ein Bezahlprogramm mit auf der Seite ist, heißt das noch lange nicht , dass ich den Inhalt dieser Seite grundsätzlich nicht sehen will..

Atarianer

Community member

Date of registration:
Mar 8th 2006

Version:
none

Operating System:
Windows 8.1 Pro MC 64 Bit

  • Send private message

2

Monday, July 4th 2011, 6:44pm

RE: Avira SearchFree-Toolbar

Hallo,

seit dem letzten Update meldet sich nach jedem Start die lästige Einblendung:Avira SearchFree-Toolbar installieren,
kann man diesen Mist irgendwo abstellen?
Ich will keine Toolbar haben schon ganicht mit Ask.com.


Die Nachfrage soll nach dem 3. Neustart nicht mehr erfolgen. Ist das bei Dir schon länger?

Quoted

PS. welche Seite ich besuche, bestimme noch immer ich und nicht irgendeine Software, nur weil womöglich ein Bezahlprogramm mit auf der Seite ist, heißt das noch lange nicht , dass ich den Inhalt dieser Seite grundsätzlich nicht sehen will..


Leider bestimmst Du nur vordergründig, welche Seite Du siehst - die Scripte im Hintergrund sieht vielleicht nur der Webguard...
atarianer

Bitte keine PN oder Mails bei Problemen an mich senden. Fragen nur im Forum stellen.

AlfaMS

Community member

Date of registration:
Mar 3rd 2007

Version:
Avira Antivirus Suite

Operating System:
Windows 8.1 Pro 64 Bit MC & LinuxMint 17 64 Bit Cinnamon

  • Send private message

3

Monday, July 4th 2011, 7:13pm

Atarianer hat leider recht. Der WebGuard macht schon Sinn - ich habe ihn seit der Einführung und möchte ihn nicht missen.
Wer ihn haben will sollte ohnehin Geld in die Hand nehmen und z.B. für etwa 10 Euro bei Conrad wenn es noch Restposten geben sollte zuschlagen; wie gesagt: Es macht schon Sinn.
Die Ask- oder auch für Avira angepasste Ask-Toolbar würde ich selber allerdings auch nicht auf meinem eigenen Rechner haben wollen, egal ob entschärft oder nicht.
Jetzt entscheidest Du ob immer noch "Geiz ist geil" oder noch schlimmer "Geil ist geil" Geltung haben sollte. Auf Dauer gibt es Qualität im Vollumfang nicht für lau. Punkt.
Dieses wirklich gute Forum schließt leider bald. Wir konnten dies nicht verhindern. Schade. Aber dies sei gesagt: Es war schön hier mit Euch. Man sieht sich, und zwar hier: Pc-Notfallklinik Wenn Ihr wollt, dann zieht mit um. The more, the merrier. ^^

Selbstdreher

Unregistered

4

Monday, July 4th 2011, 7:24pm

Anscheinend unterstützt Avira aber für die User die "Geiz-ist-geil"-Mentalität durch die Einführung des Webguards in der Free und die Fremdfinanzierung über die ask-Toolbar.

Ich habe da eh nochmal eine Frage: Mal angenommen, ein User hat Free und den Webguard bewusst nicht installiert. Leider befinden sich trotzdem ask-Programme - und Bibliotheken auf dem Rechner, die auch imemr nachgeladen werden, wenn man halt den Updater nicht überlistet.
Gehen wir davon aus, der User hat den Updater nicht überlistet und ide ask-Sachen liegen auf der Platte. Bei einem Update, wird da nun die apnstub.exe angestossen um nach Hause zu funken oder bleibt der Vorgang aussen vor, wenn man den Webguard nicht installiert hat? Ich hätte das noch gerne geklärt.

AlfaMS

Community member

Date of registration:
Mar 3rd 2007

Version:
Avira Antivirus Suite

Operating System:
Windows 8.1 Pro 64 Bit MC & LinuxMint 17 64 Bit Cinnamon

  • Send private message

5

Monday, July 4th 2011, 7:33pm

Kann ich Dir nicht sagen Selbstdreher - weder haben wir einfachen Helfer hier einen Draht zur Geschäftsführung, noch werden unsere und auch die Einlassungen der Anwender von der Entwicklungsabteilung gelesen. Soviel sollte aber Dir auch schon bekannt sein.
Dieses wirklich gute Forum schließt leider bald. Wir konnten dies nicht verhindern. Schade. Aber dies sei gesagt: Es war schön hier mit Euch. Man sieht sich, und zwar hier: Pc-Notfallklinik Wenn Ihr wollt, dann zieht mit um. The more, the merrier. ^^

Selbstdreher

Unregistered

6

Monday, July 4th 2011, 7:36pm

Ich meine letzter Tage hätte hier etwas gestanden, wie das funktioniert, nämlich dass der Updater anstösst. Ich weiß nur nicht mehr, ob grundsätzlich oder nur mit installiertem Webguard. Finden tu ich das leider auch nicht mehr, wäre allerdings, zumindest für mich, interessant zu wissen.

AlfaMS

Community member

Date of registration:
Mar 3rd 2007

Version:
Avira Antivirus Suite

Operating System:
Windows 8.1 Pro 64 Bit MC & LinuxMint 17 64 Bit Cinnamon

  • Send private message

7

Monday, July 4th 2011, 7:40pm

Es gab heute eine Stellungnahme von Stefan Berka. Finde sie allerdings ebenfalls nicht auf die Schnelle.
Dieses wirklich gute Forum schließt leider bald. Wir konnten dies nicht verhindern. Schade. Aber dies sei gesagt: Es war schön hier mit Euch. Man sieht sich, und zwar hier: Pc-Notfallklinik Wenn Ihr wollt, dann zieht mit um. The more, the merrier. ^^

This post has been edited 1 times, last edit by "AlfaMS" (Jul 4th 2011, 7:40pm)


Harald.L

Community member

Date of registration:
Jan 31st 2006

Operating System:
Windows 7 Ultimate x64 SP1

  • Send private message

8

Monday, July 4th 2011, 8:51pm

Ich meine letzter Tage hätte hier etwas gestanden, wie das funktioniert, nämlich dass der Updater anstösst. Ich weiß nur nicht mehr, ob grundsätzlich oder nur mit installiertem Webguard.

Der Updater weder noch, so wie es aussieht. Ich habe ja Tests mit einem XP in einer VM gemacht mit einer Firewall die sofort schreit wenn was online gehen will. Und zusätzlich die Verbindungen aus der VM ins Netz überwacht. Bei der normalen Updaterei (inkl. Produktupdate) passierte da nichts was nicht früher auch bei der Free der Fall war. Nur bei jeder Änderungsinstallation aus der Systemsteuerung heraus, und dann egal ob Toolbar/Webguard vorher gewählt und aktiv waren oder nicht, dann werden noch vor dem Dialog ob man Toolbar/Webguard haben möchte Verbindungen durch die herumliegenden Ask-Dateien zu deren Servern aufgebaut.

So eine Änderungsinstallation macht man ja normalerweise nicht wöchentlich. Aber wenn ist es evtl. nicht verkehrt wenn man dran denkt und vorher das Internet kappt, nur zur Sicherheit.
In der Firma: AntiVir Professional Security 2014 Mehrfachlizenzen unter WinXP+Win7 mit AMC Avira Management Console im Einsatz
Zuhause: Avira Free Antivirus MSE unter Win7 x64 (jedenfalls solange bei Avira Free Komponenten der Ask-Toolbar dabei sind und diese Slideups rechts unten so unsäglich nerven)

AlfaMS

Community member

Date of registration:
Mar 3rd 2007

Version:
Avira Antivirus Suite

Operating System:
Windows 8.1 Pro 64 Bit MC & LinuxMint 17 64 Bit Cinnamon

  • Send private message

9

Monday, July 4th 2011, 8:58pm

Danke Harald.L.
Dieses wirklich gute Forum schließt leider bald. Wir konnten dies nicht verhindern. Schade. Aber dies sei gesagt: Es war schön hier mit Euch. Man sieht sich, und zwar hier: Pc-Notfallklinik Wenn Ihr wollt, dann zieht mit um. The more, the merrier. ^^

Selbstdreher

Unregistered

10

Monday, July 4th 2011, 8:58pm

Bedankt.

Atarianer

Community member

Date of registration:
Mar 8th 2006

Version:
none

Operating System:
Windows 8.1 Pro MC 64 Bit

  • Send private message

11

Monday, July 4th 2011, 9:02pm

Es gab heute eine Stellungnahme von Stefan Berka. Finde sie allerdings ebenfalls nicht auf die Schnelle.


Meinst Du das: "Avira SearchFree-Toolbar - Was macht apnstub.exe?"?
atarianer

Bitte keine PN oder Mails bei Problemen an mich senden. Fragen nur im Forum stellen.

AlfaMS

Community member

Date of registration:
Mar 3rd 2007

Version:
Avira Antivirus Suite

Operating System:
Windows 8.1 Pro 64 Bit MC & LinuxMint 17 64 Bit Cinnamon

  • Send private message

12

Monday, July 4th 2011, 9:15pm

Danke Atarianer - das hatte ich im Hinterkopf. :)
Dieses wirklich gute Forum schließt leider bald. Wir konnten dies nicht verhindern. Schade. Aber dies sei gesagt: Es war schön hier mit Euch. Man sieht sich, und zwar hier: Pc-Notfallklinik Wenn Ihr wollt, dann zieht mit um. The more, the merrier. ^^

  • "Kirk65" started this thread

Date of registration:
Feb 12th 2006

Operating System:
Windows 7 Ultimate SP1

  • Send private message

13

Thursday, July 7th 2011, 7:55pm

jetzt geht überhaupt kein Update mehr

Monatelang kann ich nur noch manuell ein Update auf meinem Laptop machen, bis auf Montag, als sich die Tool Bar mit installieren wollte, sonst funktioniert die Updatefunktion nicht.
Jetzt geht das manuelle Update auch nicht mehr,hab mir wie immer die neueste multiple VDF runtergeladen,klicke auf manuelles Update, lade die Zip Datei, dann,,

"Beim Downloaden der Dateien ist ein Fehler aufgetreten"

Report:

19:50:15 [UPD] [INFO] Prüfe ob neuere Dateien zur Verfügung stehen.
19:50:15 [UPD] [INFO] Wähle Updateserver 'C:\Dokumente und Einstellungen\All Users\Anwendungsdaten\Avira\AntiVir Desktop\TEMP\UPDATE\FUSE\'.
19:50:15 [UPD] [INFO] Herunterladen von 'C:\Dokumente und Einstellungen\All Users\Anwendungsdaten\Avira\AntiVir Desktop\TEMP\UPDATE\FUSE\fusebundle-win32-int.info.gz' nach 'C:\Dokumente und Einstellungen\All Users\Anwendungsdaten\Avira\AntiVir Desktop\TEMP\UPDATE\fusebundle-win32-int.info.gz'.
19:50:15 [UPDLIB] [ERROR] Öffnen von Datei 'C:\Dokumente und Einstellungen\All Users\Anwendungsdaten\Avira\AntiVir Desktop\TEMP\UPDATE\FUSE\fusebundle-win32-int.info.gz' ist fehlgeschlagen. Fehler: Das System kann die angegebene Datei nicht finden.
19:50:15 [UPDLIB] [ERROR] Erneuter Versuch...
19:50:15 [UPD] [INFO] Herunterladen von 'C:\Dokumente und Einstellungen\All Users\Anwendungsdaten\Avira\AntiVir Desktop\TEMP\UPDATE\FUSE\fusebundle-win32-int.info.gz' nach 'C:\Dokumente und Einstellungen\All Users\Anwendungsdaten\Avira\AntiVir Desktop\TEMP\UPDATE\fusebundle-win32-int.info.gz'.
19:50:15 [UPDLIB] [ERROR] Öffnen von Datei 'C:\Dokumente und Einstellungen\All Users\Anwendungsdaten\Avira\AntiVir Desktop\TEMP\UPDATE\FUSE\fusebundle-win32-int.info.gz' ist fehlgeschlagen. Fehler: Das System kann die angegebene Datei nicht finden.
19:50:15 [UPDLIB] [ERROR] Erneuter Versuch...
19:50:15 [UPD] [INFO] Herunterladen von 'C:\Dokumente und Einstellungen\All Users\Anwendungsdaten\Avira\AntiVir Desktop\TEMP\UPDATE\FUSE\fusebundle-win32-int.info.gz' nach 'C:\Dokumente und Einstellungen\All Users\Anwendungsdaten\Avira\AntiVir Desktop\TEMP\UPDATE\fusebundle-win32-int.info.gz'.
19:50:15 [UPDLIB] [ERROR] Öffnen von Datei 'C:\Dokumente und Einstellungen\All Users\Anwendungsdaten\Avira\AntiVir Desktop\TEMP\UPDATE\FUSE\fusebundle-win32-int.info.gz' ist fehlgeschlagen. Fehler: Das System kann die angegebene Datei nicht finden.
19:50:15 [UPDLIB] [ERROR] Keine weiteren Server vorhanden, das Update wird abgebrochen.
19:50:15 [UPD] [ERROR] Erzeugen der Updatestruktur ist fehlgeschlagen. Die UpdateLib liefert den Fehler 537.


Zusammenfassung:
****************
0 Dateien heruntergeladen
0 Dateien installiert

Thu Jul 07 19:50:15 2011
Das Update ist fehlgeschlagen!

wie krieg ich jetzt noch ein Update????????????????????

AlfaMS

Community member

Date of registration:
Mar 3rd 2007

Version:
Avira Antivirus Suite

Operating System:
Windows 8.1 Pro 64 Bit MC & LinuxMint 17 64 Bit Cinnamon

  • Send private message

14

Thursday, July 7th 2011, 8:04pm

Kirk - sei bitte so freundlich und fülle Dein Profil so gut Du es kannst aus: Benutztes Betriebssystem mit ServicePack-Information, AntiVir-Version ebenfalls genau so. Kaum ein Helfer wird auf Dauer Lust haben erst alle diesbezüglichen Informationen einzeln abzufragen. So ist keine differenzierte Antwort möglich. ;(
Dieses wirklich gute Forum schließt leider bald. Wir konnten dies nicht verhindern. Schade. Aber dies sei gesagt: Es war schön hier mit Euch. Man sieht sich, und zwar hier: Pc-Notfallklinik Wenn Ihr wollt, dann zieht mit um. The more, the merrier. ^^

  • "Kirk65" started this thread

Date of registration:
Feb 12th 2006

Operating System:
Windows 7 Ultimate SP1

  • Send private message

15

Thursday, July 7th 2011, 10:10pm

Was ändert das jetzt an dem Problem?
Bei meinem Desktop PC mit gleichen Betriebssystem allerdings nur SP2, funktioniert das Update sobald ich den hochfahre, den nutze ich aber online nicht mehr, frisst zuviel Strom.
Bei dem Laptop gings anfangs auch,glaube letztes Jahr mit der alten Antivir Version.
In den letzten Monaten hab ich das nur noch manuell gemacht, das klappt jetzt auch nicht mehr.
Konnte zwar vorhin die Dateien runterladen, aber beim Installieren hängt der Laptop sich auf,hab ich mehrmals probiert.
Weiß nicht was die komische Toolbar damit zu tun hat, da fehlt übrigensd eine Datei.
Ursprünglich waren das 4 APN Dateien, jetzt sinds nur noch 3, die 2 Anwendungs Exen und die ApnIC.dll, die vierte Date fehlt.
Ich wollte schon im abgesicherten Modus den ganzen APN Mist rauslöschen, vielleicht klappt dann wenigstens wieder ein manuelles Update, komme aber mit dem Laptop nicht in den abgesicherten Modus, weder mit F8, F5 oder F12,sondern nur ins Bios.
Wenn das manuell ohne die Toolbar auch nicht mehr geht, schmeiss ich Antivir ganz runter, gibt noch andere Virenscanner als Freeware, z.B. AVAST

Michael_Mann

Moderator

Date of registration:
Oct 24th 2005

Version:
Avira Ultimate Protection Suite
Avira Free Unix/Linux
Avira Android Security

Operating System:
AmigaOS 3.9, Ubuntu 13.10+ & Windows XP SP3, win7 HEdit. 64b (sp1)

  • Send private message

16

Thursday, July 7th 2011, 10:12pm

Bitte poste ein HiJackThis-LOG des betroffenen PCs.

Nachtrag: Sehe es gerade: Der 537-Fehler ist typisch für eine Blockade durch eine Firewall.
Meine PCs: Amiga 1200 und WinUAE. Dafür ist Virenfreiheit garantiert.
Links: Tipps & Tricks -- HiJackThis -- Video Anleitungen
I speak german and english only

This post has been edited 1 times, last edit by "Michael_Mann" (Jul 7th 2011, 10:14pm)


AlfaMS

Community member

Date of registration:
Mar 3rd 2007

Version:
Avira Antivirus Suite

Operating System:
Windows 8.1 Pro 64 Bit MC & LinuxMint 17 64 Bit Cinnamon

  • Send private message

17

Thursday, July 7th 2011, 10:17pm

Klar - kannst Du auch probieren - sei bitte erneut so freundlich uns danach einen Erfahrungsbericht einzustellen.
Wenn Du ANTIVir restlos entfernen willst hilft Dir möglicherweise dies hier:. Danach den Rechner neu starten.
Viel Erfolg.
Dieses wirklich gute Forum schließt leider bald. Wir konnten dies nicht verhindern. Schade. Aber dies sei gesagt: Es war schön hier mit Euch. Man sieht sich, und zwar hier: Pc-Notfallklinik Wenn Ihr wollt, dann zieht mit um. The more, the merrier. ^^

  • "Kirk65" started this thread

Date of registration:
Feb 12th 2006

Operating System:
Windows 7 Ultimate SP1

  • Send private message

18

Saturday, July 9th 2011, 10:45am

Logfile

so,...hier mal ein Logfile, keine Ahnung was man damit erkennen kann.

Logfile of Trend Micro HijackThis v2.0.2
Scan saved at 10:41:37, on 09.07.2011
Platform: Windows XP SP3 (WinNT 5.01.2600)
MSIE: Internet Explorer v8.00 (8.00.6001.18702)
Boot mode: Normal

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\ibmpmsvc.exe
C:\WINDOWS\system32\Ati2evxx.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\system32\Ati2evxx.exe
C:\WINDOWS\Explorer.EXE
C:\WINDOWS\system32\spoolsv.exe
C:\Programme\Avira\AntiVir Desktop\sched.exe
C:\Programme\Avira\AntiVir Desktop\avguard.exe
C:\Programme\Gemeinsame Dateien\EPSON\EBAPI\SAgent2.exe
C:\Programme\Symantec\Norton Ghost 2003\GhostStartService.exe
C:\WINDOWS\system32\wscntfy.exe
C:\Programme\Avira\AntiVir Desktop\avshadow.exe
C:\Programme\Symantec\Norton Ghost 2003\GhostStartTrayApp.exe
C:\Programme\avmwlanstick\FRITZWLANMini.exe
C:\Programme\Avira\AntiVir Desktop\avgnt.exe
C:\WINDOWS\AGRSMMSG.exe
C:\WINDOWS\system32\ctfmon.exe
C:\WINDOWS\system32\dllhost.exe
c:\programme\avira\antivir desktop\avcenter.exe
C:\Programme\Internet Explorer\iexplore.exe
C:\Programme\Internet Explorer\iexplore.exe
C:\Programme\Internet Explorer\iexplore.exe
E:\Programme\Trend Micro\HijackThis\4712.com

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = about:blank
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://go.microsoft.com/fwlink/?LinkId=69157
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft.com/fwlink/?LinkId=54896
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft.com/fwlink/?LinkId=69157
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant =
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,CustomizeSearch =
R1 - HKCU\Software\Microsoft\Internet Connection Wizard,ShellNext = wmplayer.exe //ICWLaunch
O2 - BHO: AcroIEHelperStub - {18DF081C-E8AD-4283-A596-FA578C2EBDC3} - C:\Programme\Gemeinsame Dateien\Adobe\Acrobat\ActiveX\AcroIEHelperShim.dll
O2 - BHO: Java(tm) Plug-In 2 SSV Helper - {DBC80044-A445-435b-BC74-9C25C1C588A9} - D:\Programme\Java\jre6\bin\jp2ssv.dll (file missing)
O2 - BHO: JQSIEStartDetectorImpl - {E7E6F031-17CE-4C07-BC86-EABFE594F69C} - D:\Programme\Java\jre6\lib\deploy\jqs\ie\jqs_plugin.dll (file missing)
O3 - Toolbar: Babylon - {965B54B0-71E0-4611-8DE7-F73FA0B20E26} - C:\Programme\Babylon\Babylon Toolbar\BabylonIEToolBar.dll (file missing)
O4 - HKLM\..\Run: [SunJavaUpdateSched] "D:\Programme\Java\jre6\bin\jusched.exe"
O4 - HKLM\..\Run: [GhostStartTrayApp] C:\Programme\Symantec\Norton Ghost 2003\GhostStartTrayApp.exe
O4 - HKLM\..\Run: [AVMWlanClient] C:\Programme\avmwlanstick\FRITZWLANMini.exe
O4 - HKLM\..\Run: [avgnt] "C:\Programme\Avira\AntiVir Desktop\avgnt.exe" /min
O4 - HKLM\..\Run: [AGRSMMSG] AGRSMMSG.exe
O4 - HKLM\..\Run: [Adobe ARM] "C:\Programme\Gemeinsame Dateien\Adobe\ARM\1.0\AdobeARM.exe"
O4 - HKCU\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\ctfmon.exe
O4 - HKUS\S-1-5-19\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'LOKALER DIENST')
O4 - HKUS\S-1-5-19\..\RunOnce: [_nltide_3] rundll32 advpack.dll,LaunchINFSectionEx nLite.inf,C,,4,N (User 'LOKALER DIENST')
O4 - HKUS\S-1-5-19\..\RunOnce: [ShowDeskFix] regsvr32 /s /n /i:u shell32 (User 'LOKALER DIENST')
O4 - HKUS\S-1-5-20\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'NETZWERKDIENST')
O4 - HKUS\S-1-5-20\..\RunOnce: [_nltide_3] rundll32 advpack.dll,LaunchINFSectionEx nLite.inf,C,,4,N (User 'NETZWERKDIENST')
O4 - HKUS\S-1-5-18\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'SYSTEM')
O4 - HKUS\S-1-5-18\..\RunOnce: [_nltide_3] rundll32 advpack.dll,LaunchINFSectionEx nLite.inf,C,,4,N (User 'SYSTEM')
O4 - HKUS\.DEFAULT\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'Default user')
O4 - HKUS\.DEFAULT\..\RunOnce: [_nltide_3] rundll32 advpack.dll,LaunchINFSectionEx nLite.inf,C,,4,N (User 'Default user')
O4 - Global Startup: EPSON Status Monitor 3 Environment Check 2.lnk = C:\WINDOWS\system32\spool\drivers\w32x86\3\E_SRCV02.EXE
O8 - Extra context menu item: Nach Microsoft &Excel exportieren - res://C:\PROGRA~1\MICROS~1\OFFICE11\EXCEL.EXE/3000
O9 - Extra button: Recherchieren - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C:\PROGRA~1\MICROS~1\OFFICE11\REFIEBAR.DLL
O9 - Extra button: (no name) - {e2e2dd38-d088-4134-82b7-f2ba38496583} - C:\WINDOWS\Network Diagnostic\xpnetdiag.exe
O9 - Extra 'Tools' menuitem: @xpsp3res.dll,-20001 - {e2e2dd38-d088-4134-82b7-f2ba38496583} - C:\WINDOWS\Network Diagnostic\xpnetdiag.exe
O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
O16 - DPF: {E2883E8F-472F-4FB0-9522-AC9BF37916A7} - http://platformdl.adobe.com/NOS/getPlusPlus/1.6/gp.cab
O20 - Winlogon Notify: Antiwpa - C:\WINDOWS\SYSTEM32\antiwpa.dll
O23 - Service: Avira AntiVir Planer (AntiVirSchedulerService) - Avira GmbH - C:\Programme\Avira\AntiVir Desktop\sched.exe
O23 - Service: Avira AntiVir Guard (AntiVirService) - Avira GmbH - C:\Programme\Avira\AntiVir Desktop\avguard.exe
O23 - Service: Ati HotKey Poller - ATI Technologies Inc. - C:\WINDOWS\system32\Ati2evxx.exe
O23 - Service: EPSON Printer Status Agent2 (EPSONStatusAgent2) - SEIKO EPSON CORPORATION - C:\Programme\Gemeinsame Dateien\EPSON\EBAPI\SAgent2.exe
O23 - Service: GhostStartService - Symantec Corporation - C:\Programme\Symantec\Norton Ghost 2003\GhostStartService.exe
O23 - Service: ThinkPad PM Service (IBMPMSVC) - Lenovo - C:\WINDOWS\system32\ibmpmsvc.exe
O23 - Service: Java Quick Starter (JavaQuickStarterService) - Unknown owner - D:\Programme\Java\jre6\bin\jqs.exe (file missing)

--
End of file - 6180 bytes

Atarianer

Community member

Date of registration:
Mar 8th 2006

Version:
none

Operating System:
Windows 8.1 Pro MC 64 Bit

  • Send private message

19

Saturday, July 9th 2011, 11:05am

Hallo,

eine Frage:

Das System wurde mit nLite aufgesetzt, es wird keine Gültigkeitsprüfung durchgeführt ("O20 - Winlogon Notify: Antiwpa - C:\WINDOWS\SYSTEM32\antiwpa.dll") - das System ist doch original, oder?
atarianer

Bitte keine PN oder Mails bei Problemen an mich senden. Fragen nur im Forum stellen.

This post has been edited 1 times, last edit by "Atarianer" (Jul 9th 2011, 11:05am)


  • "Kirk65" started this thread

Date of registration:
Feb 12th 2006

Operating System:
Windows 7 Ultimate SP1

  • Send private message

20

Saturday, July 9th 2011, 3:01pm

was meinst du mit original, die XP Version?
Die ist original., hab ich auch auf meinem Haupt PC drauf.
Zur Gültigkeitsprüfung, die fragt Microsoft auf der Updateseite doch auch ab, da hatte ich noch nie Probleme..Möglich dass das mit Ghost zusammenhängt,,denn ich setze den PC alle paar Monate zurtück, mache dann ein neues Backup mit frischer AntivirSoftware und hab so wieder ein paar Monate Ruhe.
Mein Haupt PC läuft so schon über 3 Jahre und Format C, früher an der Tagesordnug, kenne ich seit 2005 und meinem alten PC mit Win Me nicht mehr!
Einmal aufgesetzt läuft der PC bis der ausrangiert wird oder seinen Geist aufgibt.
Mit dem Laptop, das ist ein alter T40 habe ich allerdings etliche Probleme die ich von meinem Haupt PC nicht kenne,Hauptproblem dürfte der Grafikchip sein, der schnell überhitzt,das ist bei dem T40 ein bekanntes Problem.
Nehme an, dass dadurch allerlei Probleme schon mit dem Laden beim Hochfahren passieren, fast regelmäßig fehlt mir eine Avira .dll oder die original Engine konnte nicht geladen werden etc..
Dinge die ich von meinem Haupt PC nicht kenne: Stop Fehler sind an der Tagesordnung, oder NT-Autorität/System, Der DCOM-Server-Prozessstart wurde unerwartet beendet, Windows wird in 60 Sec. heruntergefahren.oder die eine oder andere Webseite kann plötzlich nicht mehr aufgerufen werden ,kann Im Mailfach sein,oder bei Ebay,oder egal wo ich gerade surfe, plötzlich geht nichts mehr und es erscheint eine graue Seite mit der Meldung: " Sie konnten nicht...zu ..xyz wechseln."
Ich hab mich damit abgefunden einfach neu zu starten, geht in weniger als 60 Sec.,dann ist der Laptop wieder betriebsbereit, wesentlich schneller ails mein Haupt PC und das allerwichtigste, der geringe Stromverbrauch von nur 65 Watt in der Stunde.
Beim Haupt PC kommen schnell mal 3-4 KWh am Tag zusammen,der Laptop verbraucht bei 10 Stunden Betriebszeit gerade mal 650 Watt, dafür nimmt man einiges in Kauf, denn regelmäßig über 4000 kWh pro Jahr gehen ganz schön ins Geld.

This post has been edited 1 times, last edit by "Kirk65" (Jul 9th 2011, 3:03pm)