You are not logged in.

Thursday, August 21st 2014, 2:05pm

The Avira Forum will be moved to the new platform Avira Answers soon. We'll make the transition of existing user profiles and threads as smooth as possible.
New visitors are able to log in on Avira Answers with the existing Avira account directly or sign up with a new account.

  • "vowi" started this thread

Date of registration:
Jul 7th 2010

Operating System:
Windows XP

  • Send private message

1

Thursday, June 28th 2012, 7:32pm

Requested URL was not found on this server

Hallo,

kann mir hier jemand weiterhelfen.

U.a. hier aufgeführte Internetadresssen:...

http://www.avira.com/de/support
http://www.avira.com/de/index
http://www.avg.com/de-de/downloadav-ppc_1?ctype=ppc_de_gs_0011_test1206&wm_crID=11547283&wm_lpID=52522338&wm_ctID=383&wm_kwID=30816365&wm_mtID=3&wm_content=0&wm_g_crID=12692019915&wm_g_kw=avira&wm_g_pcmt=&wm_g_cnt=0&wm_kw=avira&wm_sd=1&wm_clid=6347629882310425489109898-634764755396977362

.... können mit dem Internet Explorer nicht mehr aufgerufen werden.
Es erscheint beispielsweise die Meldung::

=>
Google; 404. That’s an error.
The requested URL /de/support was not found on this server. That’s all we know
<=

Hinweis:
ich habe meinen Rechner kurz vorher mit Free Antivir (allerdings noch Version 10.2.0.707) durchgescannt.
Dabei wurdenn etliche Viren gefunden, die nun in Quarantäne sind.

Für einen Tip wäre ich dankbar.

2

Thursday, June 28th 2012, 7:35pm

Dabei wurdenn etliche Viren gefunden, die nun in Quarantäne sind.


Bitte den Bericht posten.

AlfaMS

Community member

Date of registration:
Mar 3rd 2007

Version:
Avira Antivirus Suite

Operating System:
Windows 8.1 Pro 64 Bit MC & LinuxMint 17 64 Bit Cinnamon

  • Send private message

3

Thursday, June 28th 2012, 7:46pm

*edit*
Es war schön hier mit Euch. Man sieht sich irgendwann, und irgendwo. Ich glaube nicht wirklich an ein eigenes Userforum. Der Verstand sagt, dass dies nicht gehen wird.

Date of registration:
Jun 29th 2012

Version:
none

Operating System:
Mac OS X

  • Send private message

4

Friday, June 29th 2012, 3:39pm

War das nun ein Internet Explorer Probem oder wie soll man es verstehen. 404er Fehler kommen nicht wegen Viren. Vor allem passiert es selten, dass eine Seite wegen Viren geblockt wird und wenn es der Fall ist, wird kein 404 angegeben, sondern eine rote Seite die einen vom besuch blockt. Dass die Avira-Seiten infiziert sind, scheint auch etwas suspekt.... :huh:
°•..•° PCM Member °•..•°

5

Friday, June 29th 2012, 6:42pm

Wenn Malware gefunden wurde gibt es einen Bericht - der Fehler ist erstmal nebensächlich,

  • "vowi" started this thread

Date of registration:
Jul 7th 2010

Operating System:
Windows XP

  • Send private message

6

Sunday, July 1st 2012, 11:16pm

Sorry, dass ich mich jetzt erst melde und Danke für die Kommentare.
Nach dem VirenScan mit dem alten Programm und nun auch nach Aktualisierung auf die neueste Antivir-Version sind die Avira-Seiten tatsächlich nicht mehr geblockt. Was immer auch die Ursache war, das Problem ist damit behoben.
Grüße
vowi