You are not logged in.

Saturday, August 2nd 2014, 6:28am

The Avira Forum will be moved to the new platform Avira Answers soon. We'll make the transition of existing user profiles and threads as smooth as possible.
New visitors are able to log in on Avira Answers with the existing Avira account directly or sign up with a new account.

  • "Avia" started this thread

Date of registration:
Sep 20th 2012

Version:
Avira Antivirus Premium

Operating System:
Windows 7

  • Send private message

1

Thursday, September 20th 2012, 7:51am

Trojaner "TR/SPY.142848.48" gefunden

Seit dem gestrigen Update meldet Avira mir, dass der Trojaner "TR/SPY.142848.48" auf Laufwerk G gefunden wurde. Laufwerk G ist nun aber mein Surfstick und die gemeldete Datei heißt "autorun.exe". Ist das ein Fehlalarm oder sollte ich mir Sorgen machen? Bis gestern wie gesagt keine Probleme.

Rajo

Moderator

Date of registration:
Jun 12th 2006

Operating System:
Mac - Linux - Windows XP Pro SP3 - PUPPY 4.12 AUFM STICK

  • Send private message

2

Thursday, September 20th 2012, 9:18am

Hallo

Bitte die Autorun.exe über das Webformular
zu Avira schicken - Den TYP bitte ändern ! -
von "verdächtige Datei" auf "Verdacht auf Fehlalarm"

Bitte Rückmelden - Danke
Rajo

Date of registration:
Sep 20th 2012

Version:
Avira Free Antivirus

Operating System:
Windows 7 64 bit

  • Send private message

3

Thursday, September 20th 2012, 10:30am

Bei mir ist es genau das selbe Problem.

Gestern Nacht um 23.58 hat der Echtzeitscanner das gleiche programm (Tr/spy.142848.48) gefunden, auch in der autorun.exe auf meinem Surfstick.

Der surtfstick ist von Lidl-Mobil und nur meine Frau und ich nutzen ihn am Selben Laptop.

Ich habe versucht das Programm in die Quarantäne zu verschieben aber das hat nicht funktioniert im Bericht steht das der Zugriff Möglicherweise verweigert wurde.

Nach dem Reperaturversuch durch Avira free Antivirus habe ich einen vollständigen Systemscan durchgeführt.

gefunden wurde nix aber wenn ich den surfstick wieder einstecke kommt wieder die Warnung des Echtzeitscanners das ein Virus oder unerwünschtes Programm gefunden wurde
(immer das selbe Programm und immer in der autorun.exe datei auf dem Surfstick)

Das Programm wird auch gefunden wenn ich den Surfstick mit einem rechtsklick mit Antivir durchsuche.

Ein Suchlauf mit Spybot search and destroy kommt zu dem Ergebnis das keine Spione gefunden wurden.

Ich hoffe mal das es sich um einen Fehlalarm Handelt denn ich wüsste echt nicht wie sich der Surfstick infiziert haben sollte.


@Avia: Es wäre nett von dir wenn du deine ergebnisser hier veröffentlichen würdes dann wäre anderen Usern geholfen die das selbe problem haben. Danke schonmal im vorraus

Date of registration:
Sep 20th 2012

Version:
Avira Free Antivirus

Operating System:
Windows 7 Home Premium

  • Send private message

4

Thursday, September 20th 2012, 5:58pm

dito

Hallo,

mir ist heute das Gleiche passiert : Ich stecke den seit 2 Monaten nicht mehr benutzten Lidl Mobile Internetstick in den Laptop und der Avira fängt an zu piepen. F:\AutoRun.exe ist infiziert mit TR/Spy.142848.48 . Im Internet den Namen gesucht, bin ich hier gelandet und stelle fest, daß es wohl kein Einzelfall ist.

Gruß
Maddin :(


  • "Avia" started this thread

Date of registration:
Sep 20th 2012

Version:
Avira Antivirus Premium

Operating System:
Windows 7

  • Send private message

5

Thursday, September 20th 2012, 6:58pm

Dann scheint es ja zumindest schon mal ein Fehler zu sein. Bei mir hat eine Internetsuche gar nichts ergeben...
Leider kann ich die AutoRun nicht verschicken. Ich versuche, sie über das angegebene Protokoll zu verschicken, aber ich habe angeblich (selbst als Admin) nicht die Rechte, um die Datei zu öffnen. Leider bin ich nicht versiert genug um zu wissen, wie ich das umgehen kann. Kann mir da jemand helfen bzw. selbst die Datei einschicken wenn man das gleiche Problem hat und die Lösung dann hier posten?
Danke im Voraus.

Rajo

Moderator

Date of registration:
Jun 12th 2006

Operating System:
Mac - Linux - Windows XP Pro SP3 - PUPPY 4.12 AUFM STICK

  • Send private message

6

Thursday, September 20th 2012, 10:08pm

Hi all

sorry mein Fehler ?( ?(
Bitte den guard von Avira vorher ausschalten >> Rechtklick auf das tray icon unten rechts
dann Häkchen bei " Echtzeitschanner aktivieren" rausnehnmen - nun geht es !

Das so viele andere das gleiche Problem haben, zeigt ziemlich sicher, daß es ein Fehlalarm sein wird



Rajo

This post has been edited 1 times, last edit by "Rajo" (Sep 20th 2012, 10:42pm)


Date of registration:
Sep 21st 2012

Version:
Avira Free Antivirus

Operating System:
Windows XP

  • Send private message

7

Friday, September 21st 2012, 8:47am

Tr/spy 142848.48

Hallo,

auch bei mir kommt seit gestern (20.09.2012) diese Fehlermeldung.
Allerdings habe ich keinen Lidl-Stick sondern einen von Orange.
Vielleicht tut es auch nichts zur Sache, aber ich habe auf Grund einer Meldung, dass es Probleme mit IE bei XP gibt am Mittwoch 19.09.2012 auf Firefox umgestellt.

LG
Attergauerin

  • "Avia" started this thread

Date of registration:
Sep 20th 2012

Version:
Avira Antivirus Premium

Operating System:
Windows 7

  • Send private message

8

Friday, September 21st 2012, 7:16pm

Ok, das ganze ist wohl ein Fehlalarm und wird im Moment noch analysiert. Das ganze sollte dann aber wohl mit einem Update behoben werden.